318i, Bj. 1996: Bekanntes Problem, Frage nach Lösungsweg

Das Herzstück des BMW E36 - Fragen zu Motor, Getriebe, Auspuff, ...

Moderatoren: chrismaster, MikeH

318i, Bj. 1996: Bekanntes Problem, Frage nach Lösungsweg

Beitragvon mckowski » Mi 16 Mär, 2016 00:11

Hallo zusammen,

gleich vorab möchte ich meine große Freude über dieses Forum zum Ausdruck bringen. Es ist fantastisch, wie viele Antworten man hier findet. Ich habe mir vor kurzem einen alten Jugendtraum erfüllt und mir für den Sommer einen wunderschönes 3er Cabrio zugelegt.


Was ist das Problem?


Bei meinem 3er kommt es zum einem willkürlichen Ausgehen wenn ich auskuppel und unruhigem Laufen im Leerlauf, gelegentliches "Auffangen" durch den Motor selbst, wenn die Drehzahlen richtung Null gingen, manchmal auch kein Auffangen und Motor ging aus, während der Fahrt und im Stand.
Während langsamen Fahrten habe ich manchmal das Gefühl, das der Motor etwas schwankt.

Leider ist das Problem erst einige Tage nach dem Kauf aufgetaucht...... so ein Glück... :evil:

Was habe ich bisher gemacht?

Den Test mit dem Luftmassenmesser (abklemmen wenn Motor läuft) habe ich schon gemacht. Motor ging sofort aus.
Nach Neustart mit abgeklemmten LMM hatte der Motor die selben Probleme, unruhiger Lauf im Stehen, gefahren ohne LMM bin ich aber nicht.

Den Schlauch zwischen LMM und Drosselklappe habe ich auch schon auf Risse überprüft, ist in Ordnung.

In die Drosselklappe habe ich dabei auch geschaut, ist nicht verdreckt, jedenfalls vor der Klappe, ich Idiot habe natürlich nicht dahinter geschaut.

Das ist der Stand der Dinge im Moment und ich würde gerne so viel wie möglich mit eurer Hilfe selsbt überprüfen, bevor ich zur Werkstatt fahre.

Hier nun meine Fragen:

1. Ist es mit dem Test des Abklemmens ausgeschlossen, dass der LMM Schuld ist?
2. Sollte ich nochmal den Schlauch abnehmen und diesmal beim Blick in die Drosselklappe den Gaszug betätigen, damit ich auch sehen kann, was hinter der Klappe los ist?
3. Ist es nicht so, das wenn das Problem willkürlich auftritt, ein mechanisches Problem (zb. Drosselklappe nicht richtig funktionsfähig) ausgeschlossen ist?
4. Was wäre der nächste Schritt? Ansaugkrümmer abbauen um an den Leerlaufregler ranzukommen um den zu reinigen?
5. Kann man die Lambdasonde auch reinigen oder muss da eine neue her, wenn die Futsch ist?
6. Nockenwellensensor ist eher seltener das Problem in so einem Fall, oder?

Ich wäre euch sehr verbunden, wenn ihr einem BMW-Laien etwas helfen könntet! :ditsch:
mckowski
Praktikant
 
Beiträge: 2
Registriert: Di 15 Mär, 2016 17:37
Postleitzahl: 56070
Land: Deutschland

Re: 318i, Bj. 1996: Bekanntes Problem, Frage nach Lösungsweg

Beitragvon chrismaster » Mi 16 Mär, 2016 07:48

Als erstes würd ich mal den Fehlerspeicher auslesen lassen.
Ich tippe in deinem fall auf llm und llr
Es bist nicht du wovor sie angst haben, es ist das wofür du stehst!!!

und hier noch mein baby
Benutzeravatar
chrismaster
Moderator
 
Beiträge: 6556
Registriert: Do 16 Mär, 2006 15:45
Wohnort: Bitterfeld-Wolfen
Postleitzahl: 6808
Land: Deutschland
Modell: limo
Motor: M40B16 / M52B25

Re: 318i, Bj. 1996: Bekanntes Problem, Frage nach Lösungsweg

Beitragvon mckowski » Mi 16 Mär, 2016 10:51

Vielen Dank für die Antwort erstmal.

Habe gestern Abend nochmal eine Testfahrt gemacht. Die ersten 3-4 Killometer läuft der Wagen noch und im Lerlauf hält er ihn von selbst auf knapp 800 Umdrehungen. Wird der Motor dann mit der Zeit wärmer, fängt er an zu spinnen und geht aus sobald ich auskuppel/in den Leerlauf gehe.

Ich meine gelesen zu haben, dass wenn das Problem erst nach einiger Zeit bzw. bei warmen Motor auftaucht, dies sicherlich der Leerlaufregler ist. Stimmt das?

Wenn der Fehlerspeicher mir sagt, es ist der LLM (Abkürzung für Luftmassenmesser), ist das 100% richtig? Nicht das ich mir einen neuen kaufe für teures Geld und später ist es er nicht. Möchte nicht sagen, ich bin schlauer als der Fehlerspeicher, aber sollte die Sache mit dem warmen Motor und dem LLR stimmen, dann könnte man es ja bezweifeln, oder?
mckowski
Praktikant
 
Beiträge: 2
Registriert: Di 15 Mär, 2016 17:37
Postleitzahl: 56070
Land: Deutschland

Re: 318i, Bj. 1996: Bekanntes Problem, Frage nach Lösungsweg

Beitragvon chrismaster » Sa 19 Mär, 2016 08:45

Da bin ich auch überfragt .

Eig sollte der FS nicht lügen :D
Es bist nicht du wovor sie angst haben, es ist das wofür du stehst!!!

und hier noch mein baby
Benutzeravatar
chrismaster
Moderator
 
Beiträge: 6556
Registriert: Do 16 Mär, 2006 15:45
Wohnort: Bitterfeld-Wolfen
Postleitzahl: 6808
Land: Deutschland
Modell: limo
Motor: M40B16 / M52B25

Re: 318i, Bj. 1996: Bekanntes Problem, Frage nach Lösungsweg

Beitragvon Der Reparateur » Mo 21 Mär, 2016 14:09

Moin mckowski,

Ich tippe auf den LL-Regler (eigentlich ist das ein Steller). Ich hatte das Prob auch vor ca. 1/2 Jahr. Nach langer Suche (inkl. LLM, alle Sensoren, Steuergerät, Kabelbaum etc) hab ich spontan den LL-Regler mal abgebaut und gereinigt.
Siehe da: er läuft seitdem wieder! Kostet Dich nix (außer vlt die Papierdichtung), falls Du den Regler aus Kunststoff am Drosselklappengehäuse hast.

Das harte schwarze Zeug , was sich auf den Stellelement niedergesetzt hat, musste abkratzen. Ich habs vorher und auch zwischendurch mit Kontaktreiniger angelöst. Geht dann besser. Das Stellelement must Du dafür auch aus der Ruhestellung herausbewegen -> kleiner Schraubendreher oder Streichholz hilft dabei.

btw: im Fehlerspeicher siehste da leider nix zu.

VG
Der Reparateur
Woran erkennt man einen richtigen Offroader:
Ab 80km/h wird das Reifenabrollgeräusch lauter als alles andere

... ich vermisse meinen 4,0l Drehmoment-Bären mit Allrad und 31" MT-Reifen (--> Jeep Wrangler).
Na ja, ein kleiner BMW geht auch...
Benutzeravatar
Der Reparateur
Meister
 
Beiträge: 327
Registriert: So 11 Feb, 2007 16:06
Wohnort: nähe Landeshauptstadt Niedersachsen
Postleitzahl: 29364
Land: Deutschland
Modell: E36 Gas-o-mat
Motor: 318i M43


Zurück zu Motor / Antriebsstrang / Abgasanlage

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast