316i M43B16 springt nicht mehr an

Das Herzstück des BMW E36 - Fragen zu Motor, Getriebe, Auspuff, ...

Moderatoren: chrismaster, MikeH

316i M43B16 springt nicht mehr an

Beitragvon tuxie » Di 14 Feb, 2017 18:25

Hallo Freunde,

ich habe ein mittelschweres Problem mit meinem dicken. Vor einer Woche ist meine Freundin mit meinem Touring unterwegs gewesen und dann mit dem gelben Engel zurück gekommen.

Er startete aber nahm kaum Gas an, drehte maximal bis 2000U/min und dann ging er aus. Hat man Vollgas gegeben ist er halb ersoffen und es gab auch Fehlzündungen.

Also habe ich erstmal grob das geprüft was man prüfen konnte. Gewechselt habe ich die Druckdose von der Einspritzanlage und auch den Nockenwellensensor sowie Zündkerzen. Heute habe ich nochmal Benzin nachgefüllt (um eventuell eine defekte Tankanzeige auszuschliessen), Fremdstartkabel ran und getestet. Ersten paar Umdrehungen war es so als ob er starten wollte aber nix ist passierte. Ich habe geprüft ob Zündunke da ist und ob Sprit ankommt. Beides positive ich bin echt Ratlos was es noch sein könnte. Kann man irgendwie prüfen ob die Einspritzdüsen öffnen ? Wobei es stark nach Sprit riecht.

VG Ingo
Benutzeravatar
tuxie
Geselle
 
Beiträge: 57
Registriert: Sa 16 Jun, 2012 19:57
Postleitzahl: 9669
Land: Deutschland
Modell: 316i
Motor: M43

Re: 316i M43B16 springt nicht mehr an

Beitragvon shogun » Mi 22 Feb, 2017 11:24

Hast Du schon mal den Fehlerspeicher auslesen lassen. Aber dann muesste man ihn wieder abschleppen lassen, da er ja nicht laeuft.

" Kann man irgendwie prüfen ob die Einspritzdüsen öffnen ?" Kerzen raus, wenn die nass sind, dann funktionieren die ESV.
shogun
Meister
 
Beiträge: 409
Registriert: Mi 13 Okt, 2010 06:34
Wohnort: Japan
Postleitzahl: 1
Modell: E36 M3
Motor: S52USB32

Re: 316i M43B16 springt nicht mehr an

Beitragvon E36coupe » Fr 24 Feb, 2017 13:53

Tippe auf EWS oder Kurbelwellensensor
Benutzeravatar
E36coupe
Meister
 
Beiträge: 382
Registriert: Mo 18 Feb, 2008 18:27
Wohnort: Belgern
Postleitzahl: 4874
Land: Deutschland
Modell: e36 coupe
Motor: M43B16---> M50B25

Re: 316i M43B16 springt nicht mehr an

Beitragvon tuxie » Mi 08 Mär, 2017 17:46

Sorry das ich mich so lange nicht gemeldet habe. Hab meine Küche renoviert und bin nicht dazu gekommen.

Also der Dicke ist momentan in der Werkstatt..

Nockenwellensensor und Kurbelwellensensor wurden getauscht da der KWS im Fehlerspeicher stand. Druck in der Verteilerschiene wird bei 3 bar gehalten. Zündfunke ist auch da, der Meister in der Werkstatt meint das er viel zu viel Benzin bekommt und regelrecht ersäuft.

Hat das schonmal jemand gehört das eventuell der Kat komplett zu sein könnte ? So das der Gegendruck viel zu groß ist ?

Eis würde ich ausschliessen da Benzinpumpe und Zündung funktioniert..


VG Ingo
Benutzeravatar
tuxie
Geselle
 
Beiträge: 57
Registriert: Sa 16 Jun, 2012 19:57
Postleitzahl: 9669
Land: Deutschland
Modell: 316i
Motor: M43

Re: 316i M43B16 springt nicht mehr an

Beitragvon tuxie » Do 09 Mär, 2017 12:33

Fehler gefundenm

der Katalysator ist zu.
Benutzeravatar
tuxie
Geselle
 
Beiträge: 57
Registriert: Sa 16 Jun, 2012 19:57
Postleitzahl: 9669
Land: Deutschland
Modell: 316i
Motor: M43


Zurück zu Motor / Antriebsstrang / Abgasanlage

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast